<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"r0YveJg3p6KS9r",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"wmctv"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "wmctv/web/business/national",
    "authors": [
                  
                    {
                      "_id": "",
                      "name": "DAVID McHUGH",
                      "type": "author"
                    },
                  
                ],
    "canonicalUrl": "/2018/12/14/volkswagen-track-break-last-year-sales-record/",
    "contentId": "SAO4B5D6FVH5PEQMEYEZBM3LUU",
    "contentName": "Volkswagen on track to break last year's sales record",
    "contentOwner": "raycom",
    "contentTags":  [
                  
                ],
    "contentType": "story",
    "datePublished": "2018-12-14T10:58:13.953Z",
    "description": "Automaker Volkswagen says it is on track for a new annual sales record despite troubles getting vehicles certified for new European emissions tests",
    "hasVideo": "false",
    "metaDescription": "Automaker Volkswagen says it is on track for a new annual sales record despite troubles getting vehicles certified for new European emissions tests",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "National",
                            "_id": "/business/national",
                            "path": "/business/national",
                          }
                        
                      ,
    "publishedDay": "14",
    "publishedMonth": "12",
    "publishedYear": "2018",
    "stationName": "wmctv",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="9p9bMUBoSgdbtcWZLdoAsE1ReKiYCSjZ0YEgnl3WoNE"/> <title>Volkswagen on track to break last year&#039;s sales record</title> <meta name="keywords" content="EU,, Volkswagen"> <meta name="news_keywords" content="EU,, Volkswagen"/> <meta name="date" content="2018-12-14T10:58:13.953Z"/> <meta itemprop="description" name="description" content="Automaker Volkswagen says it is on track for a new annual sales record despite troubles getting vehicles certified for new European emissions tests"/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="/2018/12/14/volkswagen-track-break-last-year-sales-record/"> <meta name="twitter:title" content="Volkswagen on track to break last year's sales record"/> <meta name="twitter:image" content="http://www.wmcactionnews5.com/resizer/K2VhHB3GO54bjQ-otzWQelAQzPM=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/3QO57JXJBNA3HK473MF66D4IJM.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="Automaker Volkswagen says it is on track for a new annual sales record despite troubles getting vehicles certified for new European emissions tests"/> <meta name="twitter:site" content="@WMCActionNews5"/> <meta name="twitter:creator" content="@WMCActionNews5"> <meta property="og:url" content="/2018/12/14/volkswagen-track-break-last-year-sales-record/"/> <meta property="og:title" content="Volkswagen on track to break last year's sales record"/> <meta itemprop="image" property="og:image" content="http://www.wmcactionnews5.com/resizer/K2VhHB3GO54bjQ-otzWQelAQzPM=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/3QO57JXJBNA3HK473MF66D4IJM.jpg"/> <meta property="og:description" content="Automaker Volkswagen says it is on track for a new annual sales record despite troubles getting vehicles certified for new European emissions tests"/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="http://www.wmcactionnews5.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="293007227466433"/> <meta property="fb:pages" content="13953327755"/> <meta property="fb:admins" content="644426401"/> <meta property="article:publisher" content="https://www.facebook.com/WMCActionNews5"> <link rel="amphtml" href="/2018/12/14/volkswagen-track-break-last-year-sales-record/?outputType=amp"> <meta name="author" content="DAVID McHUGH"> <script data-schema="NewsArticle" type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": ""
        },
        "headline": "Volkswagen on track to break last year's sales record",
        
        "image": {
          "@type": "ImageObject",
          "url": "http://www.wmcactionnews5.com/resizer/K2VhHB3GO54bjQ-otzWQelAQzPM=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/3QO57JXJBNA3HK473MF66D4IJM.jpg",
          "height": 2910.0,
          "width": 1200
        },
        
        "datePublished": "2018-12-14T12:03:14.381Z",
        "dateModified": "2018-12-14T10:58:13.953Z",
        "articleBody": "FILE - In this Aug. 1, 2018 file photo Herbert Diess, CEO of the Volkswagen stock company, addresses the media during a press conference in Wolfsburg, Germany. Automaker Volkswagen says it is on track for a new annual sales record despite troubles getting vehicles certified for new European emissions tests. (AP Photo/Michael Sohn, file)FRANKFURT, Germany (AP) — Volkswagen, which last year vied for the title of world&#039;s largest carmaker, says it is on track to beat that performance with a new annual sales record — despite trouble getting vehicles certified for new European emissions tests.Sales head Christian Dahlheim said Friday that &#034;we are confident&#034; 2018 will end with a figure slightly above the previous record from 2017, when the company sold 10.74 million vehicles.November sales figures left Volkswagen with 9.92 million vehicles sold during the first 11 months. That was up 1.8 percent over the same period last year, when the company sold 9.74 million vehicles across its brands, which include Audi, Skoda, SEAT, and Porsche.Volkswagen faced delays getting cars certified under tougher emissions regulations that went into effect Sept. 1, hurting sales in the period after. Dahlheim said the effect from those troubles was already fading.Last year, the Renault-Nissan-Mitsubishi alliance disputed the title of world&#039;s largest automaker with Volkswagen by selling 10.6 million vehicles and saying Volkswagen boosted its figure by including trucks that shouldn&#039;t count as cars.Volkswagen says volume records are no longer a top priority. A key earnings target instead is how much profit it makes on those sales. Dahlheim said that high production volumes nonetheless enable Volkswagen to achieve economies of scale, which means gaining efficiency by spreading production costs over more vehicles.Former CEO Martin Winterkorn once set becoming the sales leader as a key business goal. Winterkorn resigned in 2015 after Volkswagen was caught using illegal software to cheat on U.S. diesel emissions tests.",
        "author": [
          
            
              
                {
                  "@type": "Person",
                  "name": "DAVID McHUGH"
                }
              
            
            
          
        ],
         "publisher": {
        "@type": "Organization",
        "name": "",
        "logo": {
          "@type": "ImageObject",
          "url": "http://www./pb/resources/images//logo_meta.png?token=123",
          "width": 467,
          "height": 60
        }
      }
        },
        // will be empty for branded publishing
        "description": "Automaker Volkswagen says it is on track for a new annual sales record despite troubles getting vehicles certified for new European emissions tests"
      }
    </script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "",
        "url": "http://www.wmcactionnews5.com",
        "logo": "http://www.wmcactionnews5.com/pb/resources/images/rm_icons/wmctv-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/WMCActionNews5" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/d404f83286001ac73b19/rm/rm-frameworkd404f83286001ac73b19.css?v=36" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/wmctv-logo.svg?v=36)}</style> <link href="/pb/resources/dist/d404f83286001ac73b19/rm/rm-frameworkd404f83286001ac73b19.css?v=36" rel="stylesheet"/> <link href="/pb/resources/dist/d404f83286001ac73b19/rm/rm-featuresd404f83286001ac73b19.css?v=36" rel="stylesheet"/> <link href="/pb/resources/dist/d404f83286001ac73b19/rm/rm-servicesd404f83286001ac73b19.css?v=36" rel="stylesheet"/> <script async src="/pb/resources/dist/d404f83286001ac73b19/rm/rm-indexd404f83286001ac73b19.js?v=36"></script> <script src="/pb/gr/c/default/r0YveJg3p6KS9r/arcAdsJS/84612eb819.js?v=36"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="f2pQ2l2YSXIS9r"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wmcactionnews5.com/health/health-links/" class="color-grey-dark">HealthLinks</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wmcactionnews5.com/2018/12/11/join-search-santa/" class="color-grey-dark">Santa Sightings</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0AC08OYSXIS9r"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f0NEonbYSXIS9r"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.wmcactionnews5.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/sports" class="">Sports</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news/investigate" class="">Investigate</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.bluffcityweekend.com/" class="">Bluff City Weekend</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/contests" class="">Contests</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/about-us" class="">About Us</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/homepage" class="color-white">Home</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wmcactionnews5.com/live" class="color-white">Watch Live</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://www.wmcactionnews5.com/apps/" class="color-white">Download Our Apps</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/news" class="color-white">News</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/news/state" class="color-white">State</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/news/national" class="color-white">National</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/news/investigate" class="color-white">Investigate</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/news/political" class="color-white">Politics</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/news/good-news" class="color-white">Good News</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/news/crime" class="color-white">Crime</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/weather" class="color-white">Weather</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/weather/the-breakdown" class="color-white">The Breakdown</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/weather/headlines" class="color-white">Weather Blogs</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/weather/bus-stop-forecast" class="color-white">Bus Stop Forecast</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/weather/closings" class="color-white">Closings</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/traffic" class="color-white">Traffic</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/traffic/gas-prices" class="color-white">Gas Prices</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/sports" class="color-white">Sports</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/sports/high-school/football" class="color-white">Friday Football Fever</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/sports/ncaa/football" class="color-white">College Football</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/sports/nba" class="color-white">Grizzlies</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/sports/ncaa/basketball" class="color-white">Tigers Basketball</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/sports/national" class="color-white">More</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/community" class="color-white">Community</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/news/interview" class="color-white">Interview</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/community/see-click-fix" class="color-white">See Click Fix</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/community/mid-south-heroes" class="color-white">Mid-South Heroes</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/community/go-big" class="color-white">Go Big</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/community/calendar" class="color-white">Calendar</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/community/user-content" class="color-white">My5</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/health" class="color-white">Health</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wmcactionnews5.com/health/hi-tech-prosthetics-orthotics/" class="color-white">Hi-Tech Prosthetics and Orthotics</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://www.wmcactionnews5.com/health/orthomemphis-orthopaedics/" class="color-white">OrthoMemphis</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://www.wmcactionnews5.com/health/parkwood-behavioral/" class="color-white">Parkwood Behavioral Health System</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="http://www.wmcactionnews5.com/health/family-cancer-center/" class="color-white">Family Care Center</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="http://www.wmcactionnews5.com/health/memphis-vein-center/" class="color-white">Memphis Vein Center</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="http://www.wmcactionnews5.com/health/the-shot-nurse/" class="color-white">The Shot Nurse</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/programming" class="color-white">Programming</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/programming/schedule" class="color-white">Programming Schedule</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/programming/the-voice" class="color-white">The Voice</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://www.wmcactionnews5.com/programming/me-time" class="color-white">Me Time With Frangela</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/programming/bluff-city-life" class="color-white">Bluff City Life</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/contests" class="color-white">Contests</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wmcactionnews5.com/2018/09/07/enter-win-free-conway-hvac-system/" class="color-white">Enter to Win: Conway Cares</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/about-us" class="color-white">About Us</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wmcactionnews5.com/story/209759/contact-wmc-action-news-5/" class="color-white">Contact Us</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://careers-raycommedia.icims.com/jobs/search?ss=1&searchLocation=-12826-Memphis" class="color-white">WMC Careers</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://www.wmcactionnews5.com/2018/10/22/advertise-with-wmc/" class="color-white">Advertise with WMC</a> </li> </ul> </li> </ul> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0HTBN5YSXIS9r"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-wmctv-breaking/" data-url="/pb/api/v2/render/feature" data-website="wmctv" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="fKmSyu1YSXIS9r"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/wmctv-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="wmctv"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fYIkcb1YSXIS9r"> <div id="ad1134-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1134" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1134",slotName:"wmctv/web/business/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"SAO4B5D6FVH5PEQMEYEZBM3LUU"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="fyu1Wq1YSXIS9r"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Volkswagen on track to break last year's sales record</h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="Volkswagen on track to break last year&#039;s sales record" src="http://www.wmcactionnews5.com/resizer/nf-J1-2924CsugoQFdbtkcRk-Lc=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/3QO57JXJBNA3HK473MF66D4IJM.jpg"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> FILE - In this Thursday, March 8, 2018 file photo Volkswagen cars are pictured during a final quality control at the Volkswagen plant in Wolfsburg, Germany. Automaker Volkswagen says it is on track for a new annual sales record despite troubles getting vehicles certified for new European emissions tests. (AP Photo/Michael Sohn, file) (Michael Sohn) </figcaption> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="cdn4ps1YSXIS9r"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share flex-container-column text-align-right"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Volkswagen+on+track+to+break+last+year%27s+sales+record&amp;url=http%3A%2F%2Fwww.wmcactionnews5.com%2F2018%2F12%2F14%2Fvolkswagen-track-break-last-year-sales-record%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter icon-light"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.wmcactionnews5.com%2F2018%2F12%2F14%2Fvolkswagen-track-break-last-year-sales-record%2F&amp;title=Volkswagen+on+track+to+break+last+year%27s+sales+record', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square icon-light"></i> </button> <a href="mailto:?subject=Volkswagen%20on%20track%20to%20break%20last%20year%27s%20sales%20record&amp;body=Read%20more%20on%20Volkswagen%20on%20track%20to%20break%20last%20year%27s%20sales%20record%20at%20http%3A%2F%2Fwww.wmcactionnews5.com%2F2018%2F12%2F14%2Fvolkswagen-track-break-last-year-sales-record%2F"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="far fa-envelope icon-light"></i> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="ftk6561YSXIS9r"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> By <span class="font-bold color-black">DAVID McHUGH</span> <span class="font-bold">|</span> <span class="timestamp"> December 14, 2018 at 4:58 AM CST - Updated December 14 at 6:03 AM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0RgmFAYSXIS9r"> <div class="collection collection-cards" id="article-body"> <div data-type="image" class="card card-captioned collection-item card-embedded-content"> <div class="card-content card-article"> <figure class=""> <div class="width-full img-container "> <img class="b-lazy width-full " alt="FILE - In this Aug. 1, 2018 file photo Herbert Diess, CEO of the Volkswagen stock company, addresses the media during a press conference in Wolfsburg, Germany. Automaker Volkswagen says it is on track for a new annual sales record despite troubles getting vehicles certified for new European emissions tests. (AP Photo/Michael Sohn, file)" data-src="http://www.wmcactionnews5.com/resizer/Pp5jiph5uUYPA9Fok-BWHJPDBWc=/1400x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/W6LMQXHEV5D7ZHEM4M3243T3OQ.jpg" src="http://www.wmcactionnews5.com/resizer/6Zp3n24iuecNPE8ecOuOqQ5DNGw=/0x10/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/W6LMQXHEV5D7ZHEM4M3243T3OQ.jpg"> </div> <div> <figcaption class="caption-text spaced flex-container-row justify-space-between "> FILE - In this Aug. 1, 2018 file photo Herbert Diess, CEO of the Volkswagen stock company, addresses the media during a press conference in Wolfsburg, Germany. Automaker Volkswagen says it is on track for a new annual sales record despite troubles getting vehicles certified for new European emissions tests. (AP Photo/Michael Sohn, file) (AP) </figcaption> </div> </figure> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>FRANKFURT, Germany (AP) — Volkswagen, which last year vied for the title of world's largest carmaker, says it is on track to beat that performance with a new annual sales record — despite trouble getting vehicles certified for new European emissions tests.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Sales head Christian Dahlheim said Friday that "we are confident" 2018 will end with a figure slightly above the previous record from 2017, when the company sold 10.74 million vehicles.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>November sales figures left Volkswagen with 9.92 million vehicles sold during the first 11 months. That was up 1.8 percent over the same period last year, when the company sold 9.74 million vehicles across its brands, which include Audi, Skoda, SEAT, and Porsche.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Volkswagen faced delays getting cars certified under tougher emissions regulations that went into effect Sept. 1, hurting sales in the period after. Dahlheim said the effect from those troubles was already fading.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad92-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad92" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad92",slotName:"wmctv/web/business/national/SAO4B5D6FVH5PEQMEYEZBM3LUU",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Last year, the Renault-Nissan-Mitsubishi alliance disputed the title of world's largest automaker with Volkswagen by selling 10.6 million vehicles and saying Volkswagen boosted its figure by including trucks that shouldn't count as cars.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Volkswagen says volume records are no longer a top priority. A key earnings target instead is how much profit it makes on those sales. Dahlheim said that high production volumes nonetheless enable Volkswagen to achieve economies of scale, which means gaining efficiency by spreading production costs over more vehicles.</p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p>Former CEO Martin Winterkorn once set becoming the sales leader as a key business goal. Winterkorn resigned in 2015 after Volkswagen was caught using illegal software to cheat on U.S. diesel emissions tests.</p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f0lr2vsYSXIS9r"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="http://www.wmcactionnews5.com/2018/12/14/volkswagen-track-break-last-year-sales-record/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="http://www.wmcactionnews5.com/2018/12/14/volkswagen-track-break-last-year-sales-record/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fNw7nD1YSXIS9r"> <div id="ad1529-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1529" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1529",slotName:"wmctv/web/business/national",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"SAO4B5D6FVH5PEQMEYEZBM3LUU"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f03xXkCYSXIS9r"> <div class="invisible weather-gradient flex-grid color-white pb-weather night" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="night-cloudy" data-default-location-code="USTN0325" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="wmctv" data-location-code="USTN0325" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USTN0325,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="http://www.wmcactionnews5.com/weather"> <img class="radar-image" src="http://webpubcontent.raycommedia.com/wmctv/south7.jpg" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="53" data-temp-c="12"> 53</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/103_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Memphis, TN</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="http://www.wmcactionnews5.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> <div class="flex-container-row justify-center spaced spaced-md spaced-bottom spaced-top font-semi-bold"> <span class="spaced spaced-right spaced-sm">Sponsored By</span> <div id="ad817-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad817" class="arcad ad-120x30"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad817",slotName:"wmctv/web/weather-widget",adType:"weather-sponsorship",dimensions:"[[[120, 30]], [[120, 30]], [[120, 30]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"weather",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> </div> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c0vcuYOYSXIS9r"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="frTbte1YSXIS9r"> <div class="flex-feature height-full"> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-39695" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/14/china-suspends-tariff-hikes-b-us-goods/"> China suspends tariff hikes on $126B of US goods</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">China suspends tariff hikes on $126 billion of U.S. cars, trucks and auto parts following its trade cease-fire with Washington</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2018/12/14/latest-germany-says-trump-wrong-climate-change-costs/"> <img class="width-full " alt="The Latest: Polish teenagers call for climate action" src="http://www.wmcactionnews5.com/resizer/FSsaYMvmiVtskZGcqyhH_ybD2as=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/U6JH4EGOVFE4JHC7RHBRIOGAJI.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/14/latest-germany-says-trump-wrong-climate-change-costs/"> The Latest: Polish teenagers call for climate action</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Polish teenagers have staged an action at the venue of U.N. climate conference urging the negotiators on the last scheduled day of talks to reach an agreement on ways of fighting global warming</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f04Lyj2YSXIS9r"> <div id="ad137-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad137" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad137",slotName:"wmctv/web/business/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"SAO4B5D6FVH5PEQMEYEZBM3LUU"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c5QfDd2YSXIS9r"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0pn3MKYSXIS9r"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-161380" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/12/14/latest-brexit-belgium-warns-about-no-deal-scenario/"> <img class="width-full " alt="The Latest: Romania seeks to encourage British leader" src="http://www.wmcactionnews5.com/resizer/6r7FPlo2bQVnm_f15lgYfDnc1EE=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/5FVO7GMJAJAIDK2QC6I65FUSFI.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/14/latest-brexit-belgium-warns-about-no-deal-scenario/"> The Latest: Romania seeks to encourage British leader</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 2h at 3:28 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/12/14/eu-could-hold-brexit-summit-next-month-if-uk-needs-clear/"> <img class="width-full " alt="EU leaders vow to press on with 'no-deal' Brexit plans" src="http://www.wmcactionnews5.com/resizer/v8fNzEWzKsQOJPDAtYLi88J9nX4=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/PXAYRM7YXRBNHLVE4IUIEMYNUY.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/14/eu-could-hold-brexit-summit-next-month-if-uk-needs-clear/"> EU leaders vow to press on with 'no-deal' Brexit plans</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>LORNE COOK&nbsp;and</span> <span>JILL LAWLESS</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 3h at 3:08 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/12/14/paris-police-bracing-more-violent-protests/"> <img class="width-full " alt="Paris police bracing for more violent protests" src="http://www.wmcactionnews5.com/resizer/4uew1qZu4Zm_8R-QW9ssE1NuxeA=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/UKKDWRAANFBKFJKWUC6NNFMPNE.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/14/paris-police-bracing-more-violent-protests/"> Paris police bracing for more violent protests</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 4h at 2:18 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2018/12/14/asian-shares-fall-poor-chinese-economic-data/"> <img class="width-full " alt="Asian shares fall on poor Chinese economic data" src="http://www.wmcactionnews5.com/resizer/uCVs2C69pPHbhWzGhSiW9_aaJQI=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/CNZIQNQEOBH7BKFPXCN6IRWF34.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2018/12/14/asian-shares-fall-poor-chinese-economic-data/"> Asian shares fall on poor Chinese economic data</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>ANNABELLE LIANG</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 5h at 1:03 AM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fDwoOc2YSXIS9r"> <div id="ad549-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad549" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad549",slotName:"wmctv/web/business/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"SAO4B5D6FVH5PEQMEYEZBM3LUU"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f0mq95IYSXIS9r"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="http://www.wmcactionnews5.com"> <div class="logo logo-slim"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 1960 Union Avenue<br/>Memphis, TN 38104<br/>(901) 726-0555 </p> <a class="call-to-action uppercase color-white" href="http://www.wmcactionnews5.com/story/209759/contact-wmc-action-news-5/">Contact Us <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/wmc-tv" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@wmctv.com" class="color-white">publicfile@wmctv.com<br/>(901) 726-0501</a></li> <li><a href="http://webpubcontent.raycommedia.com/wmctv/2018_EEO_PUBLIC_FILE_REPORT_WMC.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.wmcactionnews5.com/story/14517371/closed-captioning-information/" class="color-white">Closed Captioning</a></li> <li><a href="http://www.wmcactionnews5.com/2018/08/29/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.wmcactionnews5.com/2018/08/29/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/WMCActionNews5" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/WMCActionNews5" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/wmc-tv" class="color-white">FCC Public File</a></li> <li><a href="mailto:publicfile@wmctv.com" class="color-white">publicfile@wmctv.com<br/>(901) 726-0501</a></li> <li><a href="http://webpubcontent.raycommedia.com/wmctv/2018_EEO_PUBLIC_FILE_REPORT_WMC.pdf" class="color-white">EEO Report</a></li> <li><a href="http://www.wmcactionnews5.com/story/14517371/closed-captioning-information/" class="color-white">Closed Captioning</a></li> <li><a href="http://www.wmcactionnews5.com/2018/08/29/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.wmcactionnews5.com/2018/08/29/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/WMCActionNews5" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/WMCActionNews5" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/r0YveJg3p6KS9r/render.js?v=36'></script>